[getdns-api] Rename dnssec_return_supporting_responses
Paul Hoffman
paul.hoffman at vpnc.org
Fri Jan 24 20:48:32 CET 2014
On Jan 24, 2014, at 3:23 AM, Willem Toorop <Willem at NLnetLabs.nl> wrote:
> How about renaming the "additional_dnssec" attribute (returned when
> dnssec_return_validation_chain extension is set) in "validation_chain"?
Sounds good.
--Paul Hoffman
_______________________________________________
getdns-api mailing list
getdns-api at vpnc.org
More information about the spec
mailing list